QRcode wizzard TinyMCE 4 for WP



QRcode wizzard TinyMCE 4 for Wordpress

WARNING can only be used with Wordpress 3.9 or higher
A simple QRcode wizzard for inserting QRcodes into your pages. This plugin use the API from api.qrserver.com and not the depreciated API from Google. All QRcodes will be saved into your uploads dir for optimized speed and if something happenings with the API your site will still be running

Demo

Demo is the non WP version
You can also check out this video
Here a Wordpress output demo

Changelog:

First 1.0 release (aug 11 2014)